Bug 612751 - snapshot7-RHEL6.0-20100707.4 firstboot exception
Summary: snapshot7-RHEL6.0-20100707.4 firstboot exception
Status: CLOSED DUPLICATE of bug 604106
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: firstboot   
(Show other bugs)
Version: 6.0
Hardware: All Linux
low
medium
Target Milestone: rc
: ---
Assignee: Martin Gracik
QA Contact: Release Test Team
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-08 22:38 UTC by Chandrasekar Kannan
Modified: 2015-01-04 23:43 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-09 07:35:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
firstboot xml (5.97 KB, text/plain)
2010-07-08 22:39 UTC, Chandrasekar Kannan
no flags Details

Description Chandrasekar Kannan 2010-07-08 22:38:45 UTC
installed snapshot 7. firstboot threw exception like this.

Comment 1 Chandrasekar Kannan 2010-07-08 22:39:32 UTC
Created attachment 430495 [details]
firstboot xml

Comment 3 Miroslav Suchý 2010-07-09 07:35:09 UTC

*** This bug has been marked as a duplicate of bug 604106 ***


Note You need to log in before you can comment on or make changes to this bug.