Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 613076 - [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/libexec/notification-area-applet was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/libexec/notifi...
Status: CLOSED DUPLICATE of bug 626800
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:01239b33f76c64b2f4522f68ba9...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-09 12:10 EDT by John
Modified: 2010-11-09 10:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:40:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.17 KB, text/plain)
2010-07-09 12:10 EDT, John
no flags Details

  None (edit)
Description John 2010-07-09 12:10:48 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-area-applet --oaf-activate-iid=OAFIID:GNOME_NotificationAreaApplet_Factory --oaf-ior-fd=26
component: gnome-panel
crash_function: raise
executable: /usr/libexec/notification-area-applet
global_uuid: 01239b33f76c64b2f4522f68ba9806390527f71c
kernel: 2.6.33.6-147.fc13.i686.PAE
package: gnome-panel-2.30.0-4.fc13
rating: 4
reason: Process /usr/libexec/notification-area-applet was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 John 2010-07-09 12:10:59 EDT
Created attachment 430712 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:40:46 EST

*** This bug has been marked as a duplicate of bug 626800 ***
Comment 3 Karel Klíč 2010-11-09 10:40:46 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #626800.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.