Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 613436 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:eed3081897e136e1c2059d5b139...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-11 11:25 EDT by wesley.massuda
Modified: 2010-07-26 17:55 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-26 17:55:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.77 KB, text/plain)
2010-07-11 11:25 EDT, wesley.massuda
no flags Details

  None (edit)
Description wesley.massuda 2010-07-11 11:25:24 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: eed3081897e136e1c2059d5b1393589f9f6b28a3
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 wesley.massuda 2010-07-11 11:25:27 EDT
Created attachment 431005 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-26 17:55:24 EDT

*** This bug has been marked as a duplicate of bug 607863 ***

Note You need to log in before you can comment on or make changes to this bug.