Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 613875 - [abrt] crash in mutter-2.29.1-1.fc13: raise: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.29.1-1.fc13: raise: Process /usr/bin/mutter was kill...
Status: CLOSED DUPLICATE of bug 613873
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:58e08915f798f2f29e0c333f863...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-12 23:54 EDT by can basaran
Modified: 2010-07-15 11:05 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 11:05:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.69 KB, text/plain)
2010-07-12 23:54 EDT, can basaran
no flags Details

  None (edit)
Description can basaran 2010-07-12 23:54:45 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell
component: mutter
crash_function: raise
executable: /usr/bin/mutter
global_uuid: 58e08915f798f2f29e0c333f863edb65ee52a296
kernel: 2.6.33.5-124.fc13.i686
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 can basaran 2010-07-12 23:54:49 EDT
Created attachment 431343 [details]
File: backtrace
Comment 2 Jeff Raber 2010-07-15 11:05:44 EDT

*** This bug has been marked as a duplicate of bug 613873 ***

Note You need to log in before you can comment on or make changes to this bug.