Bug 614019 - [abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by si...
Status: CLOSED DUPLICATE of bug 625224
Alias: None
Product: Fedora
Classification: Fedora
Component: compiz   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Adel Gadllah
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ec172ce31a241a4c756efb45a62...
Keywords: Triaged
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-13 13:57 UTC by Fernando
Modified: 2010-11-28 22:29 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-28 22:29:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.63 KB, text/plain)
2010-07-13 13:57 UTC, Fernando
no flags Details

Description Fernando 2010-07-13 13:57:35 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
component: compiz
executable: /usr/bin/compiz
global_uuid: ec172ce31a241a4c756efb45a62734af6651a870
kernel: 2.6.33.5-124.fc13.x86_64
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Fernando 2010-07-13 13:57:38 UTC
Created attachment 431472 [details]
File: backtrace

Comment 2 Hamidou Dia 2010-11-28 22:29:52 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 625224 ***


Note You need to log in before you can comment on or make changes to this bug.