Bug 61407 - The "info" package is missing from the RedHat Linux component list!
Summary: The "info" package is missing from the RedHat Linux component list!
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
: 68479 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-19 10:19 UTC by Henning Schmiedehausen
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-19 10:19:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Henning Schmiedehausen 2002-03-19 10:19:40 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.8) Gecko/20020206

Description of problem:
Select "RedHat Linux" Search for "info" between "inetd" and "initscripts". No
"info" there.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. see above
2.
3.
	

Actual Results:  You can't enter bugs for the info package!

Additional info:

Comment 1 Aleksey Nogin 2002-11-13 12:59:36 UTC
% rpm -qi info
...
... Source RPM: texinfo-4.1-1.src.rpm
...

Hence, file under "Component: texinfo"

Comment 2 Aleksey Nogin 2002-11-13 13:09:51 UTC
*** Bug 68479 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.