Bug 614128 - [RFE] implement heuristics as defined by cluster team for keying from current configuration
Summary: [RFE] implement heuristics as defined by cluster team for keying from current...
Status: CLOSED DUPLICATE of bug 614124
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: cluster   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Lon Hohberger
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords: FutureFeature
Depends On: 614126
Blocks: 655920 614124 693781
TreeView+ depends on / blocked
 
Reported: 2010-07-13 17:51 UTC by Steven Dake
Modified: 2016-04-26 15:54 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-07-21 14:21:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Steven Dake 2010-07-13 17:51:51 UTC
Key parameters for determining heuristics are multipath failover time and token timeout + consensus.

Comment 11 Lon Hohberger 2011-07-21 14:21:23 UTC

*** This bug has been marked as a duplicate of bug 614124 ***


Note You need to log in before you can comment on or make changes to this bug.