Bug 614266 - [abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpan...
Status: CLOSED DUPLICATE of bug 601747
Alias: None
Product: Fedora
Classification: Fedora
Component: lxpanel
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bf6568627ac0b1efdd7852b6343...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-14 00:47 UTC by edatva
Modified: 2010-07-14 07:16 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-14 07:16:26 UTC


Attachments (Terms of Use)
File: backtrace (10.42 KB, text/plain)
2010-07-14 00:47 UTC, edatva
no flags Details

Description edatva 2010-07-14 00:47:32 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: lxpanel --profile LXDE
component: lxpanel
crash_function: task_draw_label
executable: /usr/bin/lxpanel
global_uuid: bf6568627ac0b1efdd7852b63437a955a57583ef
kernel: 2.6.33.6-147.fc13.i686
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 edatva 2010-07-14 00:47:34 UTC
Created attachment 431634 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-07-14 07:16:26 UTC

*** This bug has been marked as a duplicate of bug 601747 ***


Note You need to log in before you can comment on or make changes to this bug.