Bug 614790 - Content of "Attaching a USB device" in chapter 16 is empty
Content of "Attaching a USB device" in chapter 16 is empty
Status: CLOSED DUPLICATE of bug 593031
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: ---
Assigned To: Christopher Curran
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-15 05:42 EDT by Joy Pu
Modified: 2011-12-05 20:03 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 21:36:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joy Pu 2010-07-15 05:42:54 EDT
Description of problem:
Content of "Attaching a USB device" in chapter 16 is empty
Comment 2 Christopher Curran 2010-07-15 21:36:57 EDT

*** This bug has been marked as a duplicate of bug 593031 ***

Note You need to log in before you can comment on or make changes to this bug.