Bug 615132 - rhel5 pic is used in rhel6 installation
rhel5 pic is used in rhel6 installation
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: ---
Assigned To: David Jorm
ecs-bugs
: Documentation
: 615256 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-15 22:16 EDT by Suqin Huang
Modified: 2014-10-20 20:00 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-11 10:37:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Suqin Huang 2010-07-15 22:16:19 EDT
Description of problem:
rhel5 pic is used in rhel6 installation

Version-Release number of selected component (if applicable):
http://documentation-stage.bne.redhat.com/docs/en-US/Red_Hat_Enterprise_Linux/6/html-single/Virtualization/#sect-Virtualization-Installing_the_virtualization_packages-Installing_KVM_with_a_new_Red_Hat_Enterprise_Linux_installation

How reproducible:


Steps to Reproduce:
1. 

2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 2 David Jorm 2010-07-29 03:25:49 EDT
*** Bug 615256 has been marked as a duplicate of this bug. ***
Comment 6 Andrew Ross 2010-07-29 22:00:26 EDT
Verified: Red_Hat_Enterprise_Linux-Virtualization-6-web-en-US-0-51.el5

Tightly cropped RHEL6 screens :)
Comment 8 David Jorm 2010-11-04 01:31:45 EDT
This bug is acknowledged and will be rectified today or tomorrow at the latest.
Comment 10 Andrew Ross 2010-11-05 00:25:55 EDT
Verified: Red_Hat_Enterprise_Linux-Virtualization-6-web-en-US-1-43.el5

URL as per comment#9
Comment 11 releng-rhel@redhat.com 2010-11-11 10:37:38 EST
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.

Note You need to log in before you can comment on or make changes to this bug.