Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 615169 - [abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by si...
Status: CLOSED DUPLICATE of bug 625224
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:771e02e9fd92df0fc58ba17cfe4...
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-16 00:14 EDT by Chen_Min_Chin
Modified: 2010-11-28 17:33 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-28 17:33:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.85 KB, text/plain)
2010-07-16 00:14 EDT, Chen_Min_Chin
no flags Details

  None (edit)
Description Chen_Min_Chin 2010-07-16 00:14:17 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
component: compiz
executable: /usr/bin/compiz
global_uuid: 771e02e9fd92df0fc58ba17cfe4509fb0059e7e5
kernel: 2.6.33.5-124.fc13.i686.PAE
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Chen_Min_Chin 2010-07-16 00:14:22 EDT
Created attachment 432290 [details]
File: backtrace
Comment 2 Hamidou Dia 2010-11-28 17:33:29 EST

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 625224 ***

Note You need to log in before you can comment on or make changes to this bug.