Bug 615732 - mod_suphp-0.7.1 is available
mod_suphp-0.7.1 is available
Status: CLOSED DUPLICATE of bug 492807
Product: Fedora
Classification: Fedora
Component: mod_suphp (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Andreas Thienemann
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-18 06:21 EDT by Upstream Release Monitoring
Modified: 2010-07-18 07:50 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-18 07:50:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-07-18 06:21:00 EDT
Latest upstream release: 0.7.1
Current version in Fedora Rawhide: 0.6.3
URL: http://www.suphp.org/Home.html

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Jan Kratochvil 2010-07-18 07:50:05 EDT

*** This bug has been marked as a duplicate of bug 492807 ***

Note You need to log in before you can comment on or make changes to this bug.