Bug 615737 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 639873
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:83e006bd1ba4e9a6594b2be9fe4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-18 07:19 EDT by Need Real Name
Modified: 2010-11-09 09:47 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 09:47:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.64 KB, text/plain)
2010-07-18 07:19 EDT, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2010-07-18 07:19:42 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: 83e006bd1ba4e9a6594b2be9fe468b12da04e18b
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

comment
-----
I was configuring Empathy

Real name: Alan Lake
Comment 1 Need Real Name 2010-07-18 07:19:45 EDT
Created attachment 432685 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 09:47:50 EST

*** This bug has been marked as a duplicate of bug 639873 ***
Comment 3 Karel Klíč 2010-11-09 09:47:50 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #639873.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.