Bug 615895 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 615890
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:139dff7f446c3a172013827b638...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-19 08:38 UTC by Patrick Pichon
Modified: 2010-07-19 10:09 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-19 10:09:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.25 KB, text/plain)
2010-07-19 08:38 UTC, Patrick Pichon
no flags Details

Description Patrick Pichon 2010-07-19 08:38:15 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 139dff7f446c3a172013827b638fbfb1a2e186d7
kernel: 2.6.33.6-147.fc13.x86_64
package: pidgin-2.7.1-3.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Patrick Pichon 2010-07-19 08:38:18 UTC
Created attachment 432792 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-07-19 10:09:45 UTC

*** This bug has been marked as a duplicate of bug 615890 ***


Note You need to log in before you can comment on or make changes to this bug.