Bug 61594 - Empty package during install
Empty package during install
Status: CLOSED DUPLICATE of bug 61651
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-21 17:41 EST by hjl
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-21 17:41:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description hjl 2002-03-21 17:41:32 EST
When I chose individual package selection for workstation install,
I got an empty "System Environment/Base" selection on the left.
Comment 1 Jay Turner 2002-03-22 14:46:12 EST

*** This bug has been marked as a duplicate of 61651 ***

Note You need to log in before you can comment on or make changes to this bug.