Bug 616219 - [abrt] crash in empathy-2.30.2-3.fc13: ephy_spinner_stop: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
[abrt] crash in empathy-2.30.2-3.fc13: ephy_spinner_stop: Process /usr/bin/em...
Status: CLOSED DUPLICATE of bug 616217
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:3121421087f9a5ede7cdc83106d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-19 16:45 EDT by PRABIN KUMAR DATTA
Modified: 2010-11-08 12:15 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 12:15:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (28.28 KB, text/plain)
2010-07-19 16:45 EDT, PRABIN KUMAR DATTA
no flags Details

  None (edit)
Description PRABIN KUMAR DATTA 2010-07-19 16:45:07 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: ephy_spinner_stop
executable: /usr/bin/empathy
global_uuid: 3121421087f9a5ede7cdc83106dbc2586961f124
kernel: 2.6.33.5-124.fc13.i686.PAE
package: empathy-2.30.2-3.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 PRABIN KUMAR DATTA 2010-07-19 16:45:12 EDT
Created attachment 432994 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 12:15:47 EST

*** This bug has been marked as a duplicate of bug 616217 ***
Comment 3 Karel Klíč 2010-11-08 12:15:47 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #616217.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.