Bug 616282 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d476bd549e2a86386ec7144fe22...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-20 02:47 UTC by Victor Mendoza
Modified: 2010-07-26 21:55 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-26 21:55:48 UTC


Attachments (Terms of Use)
File: backtrace (10.76 KB, text/plain)
2010-07-20 02:47 UTC, Victor Mendoza
no flags Details

Description Victor Mendoza 2010-07-20 02:47:41 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: d476bd549e2a86386ec7144fe222331c01888259
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Victor Mendoza 2010-07-20 02:47:44 UTC
Created attachment 433044 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-26 21:55:48 UTC

*** This bug has been marked as a duplicate of bug 607863 ***


Note You need to log in before you can comment on or make changes to this bug.