Bug 61651 - Incorrect group (typo somewhere)
Summary: Incorrect group (typo somewhere)
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
high
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
: 60023 61594 61598 61699 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-22 16:28 UTC by Alan Cox
Modified: 2014-03-17 02:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 19:47:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Cox 2002-03-22 16:28:27 UTC
We seem to have both System Environment and System Enivronment in the list
of groups of packages showing up in beta3

Comment 1 Jay Turner 2002-03-22 19:46:07 UTC
*** Bug 61594 has been marked as a duplicate of this bug. ***

Comment 2 Jay Turner 2002-03-22 19:46:42 UTC
*** Bug 60023 has been marked as a duplicate of this bug. ***

Comment 3 Bill Nottingham 2002-03-22 19:55:05 UTC
Fixed in hwdata-0.8-1

Comment 4 Bill Nottingham 2002-03-22 21:42:25 UTC
*** Bug 61598 has been marked as a duplicate of this bug. ***

Comment 5 Jeremy Katz 2002-03-24 06:27:15 UTC
*** Bug 61676 has been marked as a duplicate of this bug. ***

Comment 6 Jeremy Katz 2002-03-24 06:27:18 UTC
*** Bug 61676 has been marked as a duplicate of this bug. ***

Comment 7 Jeremy Katz 2002-03-24 07:20:49 UTC
*** Bug 61699 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.