Bug 61651 - Incorrect group (typo somewhere)
Incorrect group (typo somewhere)
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
7.3
i386 Linux
high Severity low
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
:
: 60023 61594 61598 61699 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-22 11:28 EST by Alan Cox
Modified: 2014-03-16 22:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 14:47:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Cox 2002-03-22 11:28:27 EST
We seem to have both System Environment and System Enivronment in the list
of groups of packages showing up in beta3
Comment 1 Jay Turner 2002-03-22 14:46:07 EST
*** Bug 61594 has been marked as a duplicate of this bug. ***
Comment 2 Jay Turner 2002-03-22 14:46:42 EST
*** Bug 60023 has been marked as a duplicate of this bug. ***
Comment 3 Bill Nottingham 2002-03-22 14:55:05 EST
Fixed in hwdata-0.8-1
Comment 4 Bill Nottingham 2002-03-22 16:42:25 EST
*** Bug 61598 has been marked as a duplicate of this bug. ***
Comment 5 Jeremy Katz 2002-03-24 01:27:15 EST
*** Bug 61676 has been marked as a duplicate of this bug. ***
Comment 6 Jeremy Katz 2002-03-24 01:27:18 EST
*** Bug 61676 has been marked as a duplicate of this bug. ***
Comment 7 Jeremy Katz 2002-03-24 02:20:49 EST
*** Bug 61699 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.