Bug 61665 - usermode won't run
Summary: usermode won't run
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: usermode   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
: 61666 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-22 19:32 UTC by David L. Parsley
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 20:59:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David L. Parsley 2002-03-22 19:32:41 UTC
Description of Problem:
userinfo won't run, the userinfo.glade file isn't there (at least, when run it
complains that it's missing) - looking for /usr/share/usermode/usermode.glade

Comment 1 David L. Parsley 2002-03-22 20:59:37 UTC
*** Bug 61666 has been marked as a duplicate of this bug. ***

Comment 2 Nalin Dahyabhai 2002-03-22 22:41:26 UTC
You get to provide your own GLADE file?  :)  This'll be fixed in 1.50-6.  Thanks!


Note You need to log in before you can comment on or make changes to this bug.