Bug 61678 - knoqueror: go button overlaped by >>
knoqueror: go button overlaped by >>
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
7.3
i386 Linux
medium Severity low
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-22 16:04 EST by Gerald Teschl
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 16:04:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2002-03-22 16:04:45 EST
The go button right to location text filed is allways overlapped by ".>>"
no matter how large I make the window (within my 1024 limit;-).
Comment 1 Bernhard Rosenkraenzer 2002-03-25 08:41:14 EST
Works for me in 0.cvs20020325.1 

Note You need to log in before you can comment on or make changes to this bug.