Bug 616879 - kernel panics during RHEL5.5 client i386 install.
Summary: kernel panics during RHEL5.5 client i386 install.
Status: CLOSED DUPLICATE of bug 575799
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 5.5
Hardware: All
OS: Linux
medium
high
Target Milestone: rc
: ---
Assignee: Prarit Bhargava
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-21 15:51 UTC by acrosson
Modified: 2010-07-23 13:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-23 13:02:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Prarit Bhargava 2010-07-23 13:02:02 UTC

*** This bug has been marked as a duplicate of bug 575799 ***


Note You need to log in before you can comment on or make changes to this bug.