Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 616900 - Build for EL-5
Build for EL-5
Status: CLOSED NOTABUG
Product: Fedora EPEL
Classification: Fedora
Component: python-netaddr (Show other bugs)
el5
All Linux
low Severity medium
: ---
: ---
Assigned To: John Eckersberg
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-21 13:12 EDT by Steve Milner
Modified: 2010-09-15 04:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-15 04:11:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Milner 2010-07-21 13:12:12 EDT
python-netaddr is not currently being built for EL-5. If possible, please provide an EPEL package for EL-5.

Note You need to log in before you can comment on or make changes to this bug.