Bug 617021 - [abrt] crash in me-tv-1.2.4-1.fc12: Process /usr/bin/me-tv was killed by signal 11 (SIGSEGV)
[abrt] crash in me-tv-1.2.4-1.fc12: Process /usr/bin/me-tv was killed by sign...
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: me-tv (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Thomas Janssen
Fedora Extras Quality Assurance
abrt_hash:6c004d70a7b337e1d11d38a8758...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-21 18:42 EDT by Michi
Modified: 2010-08-02 16:51 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-02 16:51:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (61.10 KB, text/plain)
2010-07-21 18:42 EDT, Michi
no flags Details

  None (edit)
Description Michi 2010-07-21 18:42:42 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: me-tv
component: me-tv
executable: /usr/bin/me-tv
global_uuid: 6c004d70a7b337e1d11d38a87582093c53aa1f66
kernel: 2.6.32.14-127.fc12.x86_64
package: me-tv-1.2.4-1.fc12
rating: 4
reason: Process /usr/bin/me-tv was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Michi 2010-07-21 18:42:46 EDT
Created attachment 433534 [details]
File: backtrace
Comment 2 Thomas Janssen 2010-08-02 16:51:25 EDT
You need to run: yum update me-tv
Version 1.2.6 is in -stable since some time.

Note You need to log in before you can comment on or make changes to this bug.