Bug 617356 - [abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
[abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed ...
Status: CLOSED DUPLICATE of bug 577846
Product: Fedora
Classification: Fedora
Component: glista (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:f8bcc8458f1335f00e99c5c12df...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-22 15:58 EDT by techmoor
Modified: 2010-07-22 16:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-22 16:11:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.17 KB, text/plain)
2010-07-22 15:58 EDT, techmoor
no flags Details

  None (edit)
Description techmoor 2010-07-22 15:58:15 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: glista
component: glista
crash_function: raise
executable: /usr/bin/glista
global_uuid: f8bcc8458f1335f00e99c5c12dfb6085c1e41a94
kernel: 2.6.32.16-141.fc12.i686
package: glista-0.4-3.fc12
rating: 4
reason: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 techmoor 2010-07-22 15:58:18 EDT
Created attachment 433799 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-07-22 16:11:27 EDT

*** This bug has been marked as a duplicate of bug 577846 ***

Note You need to log in before you can comment on or make changes to this bug.