Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 617462 - [abrt] crash in empathy-2.30.2-3.fc13: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
[abrt] crash in empathy-2.30.2-3.fc13: raise: Process /usr/bin/empathy was ki...
Status: CLOSED DUPLICATE of bug 611604
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:bfe0b243784e80c1916314fff2f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-23 02:41 EDT by Stefano Sintoni
Modified: 2010-11-09 11:16 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:16:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (41.65 KB, text/plain)
2010-07-23 02:41 EDT, Stefano Sintoni
no flags Details

  None (edit)
Description Stefano Sintoni 2010-07-23 02:41:50 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: bfe0b243784e80c1916314fff2fb974fbfca8552
kernel: 2.6.33.6-147.fc13.i686.PAE
package: empathy-2.30.2-3.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Stefano Sintoni 2010-07-23 02:41:53 EDT
Created attachment 433881 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:16:45 EST

*** This bug has been marked as a duplicate of bug 611604 ***
Comment 3 Karel Klíč 2010-11-09 11:16:45 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #611604.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.