Bug 61751 - installer has handling error and reports bug
installer has handling error and reports bug
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.2
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-24 00:47 EST by Darrell D. Vessell
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-25 21:54:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Log file (89.64 KB, text/plain)
2002-03-24 00:50 EST, Darrell D. Vessell
no flags Details

  None (edit)
Description Darrell D. Vessell 2002-03-24 00:47:34 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.72 [en]C-SBI-NC472  (Win98; U)

Description of problem:
installer has handling error and reports bug
See attached Log file.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.install Red Hat
2.
3.
	

Actual Results:  installer has handling error and reports bug

Expected Results:  Red Hat should have completed installation
Comment 1 Darrell D. Vessell 2002-03-24 00:50:04 EST
Created attachment 49924 [details]
Log file
Comment 2 Jeremy Katz 2002-03-25 19:05:57 EST
Did you burn these CDs yourself?  If so, do the md5sums match those posted on
our web/ftp site?
Comment 3 Darrell D. Vessell 2002-03-25 21:54:38 EST
No the disk was part of the set that came with the Red Hat Linux Professional program that I purchased from CompUsa.
Its  Product ID code is 2bde-e340-4e78-2870.

Darrell D. Vessell
Comment 4 Michael Fulbright 2002-04-10 16:22:19 EDT
There are lots of read errors from the CD. This can be because the CDs are bad,
or perhaps there is a problem with the CD drive in your system.  Please contact
Red Hat Customer Support for help getting a replacement set of CDs.

Note You need to log in before you can comment on or make changes to this bug.