Bug 617541 - [abrt] crash in kdebase-workspace-4.4.5-1.fc13: raise: Process /usr/bin/plasma-desktop was killed by signal 6 (SIGABRT)
[abrt] crash in kdebase-workspace-4.4.5-1.fc13: raise: Process /usr/bin/plasm...
Status: CLOSED DUPLICATE of bug 575509
Product: Fedora
Classification: Fedora
Component: kdebase-workspace (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:e76997f332e81fef2178021f03b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-23 08:06 EDT by machnik.pawel
Modified: 2010-07-26 01:49 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-26 01:49:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (34.80 KB, text/plain)
2010-07-23 08:07 EDT, machnik.pawel
no flags Details

  None (edit)
Description machnik.pawel 2010-07-23 08:06:56 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/plasma-desktop
component: kdebase-workspace
crash_function: raise
executable: /usr/bin/plasma-desktop
global_uuid: e76997f332e81fef2178021f03b95fcc7a3afa5d
kernel: 2.6.33.6-147.fc13.i686
package: kdebase-workspace-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/plasma-desktop was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 machnik.pawel 2010-07-23 08:07:02 EDT
Created attachment 433926 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-26 01:49:19 EDT

*** This bug has been marked as a duplicate of bug 575509 ***

Note You need to log in before you can comment on or make changes to this bug.