Bug 617787 - [abrt] crash in notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec...
Status: CLOSED DUPLICATE of bug 601530
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-07-23 20:08 EDT by jackonweb
Modified: 2013-03-05 23:03 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-11-08 12:42:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (16.18 KB, text/plain)
2010-07-23 20:08 EDT, jackonweb
no flags Details

  None (edit)
Description jackonweb 2010-07-23 20:08:00 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
global_uuid: e1c18cad63b756f40b999ac1041a5b57101c2a60
package: notification-daemon-0.5.0-1.fc13
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 jackonweb 2010-07-23 20:08:02 EDT
Created attachment 434089 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 12:42:44 EST

*** This bug has been marked as a duplicate of bug 601530 ***
Comment 3 Karel Klíč 2010-11-08 12:42:44 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #601530.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.