Bug 617978 - [abrt] crash in cheese-2.30.1-1.fc13: __memcpy_ssse3: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
[abrt] crash in cheese-2.30.1-1.fc13: __memcpy_ssse3: Process /usr/bin/cheese...
Status: CLOSED DUPLICATE of bug 630467
Product: Fedora
Classification: Fedora
Component: cheese (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Clasen
Fedora Extras Quality Assurance
abrt_hash:ad53c56a7c80aa75f3f9b186e96...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-25 07:47 EDT by David
Modified: 2010-11-09 10:09 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:09:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (88.91 KB, text/plain)
2010-07-25 07:47 EDT, David
no flags Details

  None (edit)
Description David 2010-07-25 07:47:07 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: cheese
component: cheese
crash_function: __memcpy_ssse3
executable: /usr/bin/cheese
global_uuid: ad53c56a7c80aa75f3f9b186e96f41e0055793c8
kernel: 2.6.33.6-147.fc13.i686.PAE
package: cheese-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 David 2010-07-25 07:47:09 EDT
Created attachment 434232 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:09:35 EST

*** This bug has been marked as a duplicate of bug 630467 ***
Comment 3 Karel Klíč 2010-11-09 10:09:35 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #630467.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.