Bug 618050 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f0dc17dc79d9d3275dca7526327...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-25 21:44 UTC by isiscreation
Modified: 2010-07-26 21:56 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-26 21:56:08 UTC


Attachments (Terms of Use)
File: backtrace (10.26 KB, text/plain)
2010-07-25 21:44 UTC, isiscreation
no flags Details

Description isiscreation 2010-07-25 21:44:39 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: f0dc17dc79d9d3275dca752632711f13b1342360
kernel: 2.6.33.6-147.fc13.x86_64
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 isiscreation 2010-07-25 21:44:42 UTC
Created attachment 434288 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-26 21:56:08 UTC

*** This bug has been marked as a duplicate of bug 607863 ***


Note You need to log in before you can comment on or make changes to this bug.