Bug 61813 - Settings minor text quirk
Settings minor text quirk
Status: CLOSED DUPLICATE of bug 61910
Product: Red Hat Linux
Classification: Retired
Component: xscreensaver (Show other bugs)
7.3
i386 Linux
low Severity low
: ---
: ---
Assigned To: Bill Nottingham
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-24 15:13 EST by Alan Cox
Modified: 2014-03-16 22:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-26 15:40:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Cox 2002-03-24 15:13:44 EST
"screensavers" is lower case. The other settings are upper case
Comment 1 Havoc Pennington 2002-03-26 15:37:23 EST
Hmm, since Bill is threatening to give me Guppi I think I'll move this one to
xscreensaver. ;-) 

(More important question than what this folder is named is why it's there, 
I think - it's just full of funny XML files.)
Comment 2 Bill Nottingham 2002-03-26 15:40:08 EST
It's what the capplet uses for descriptions, settings, etc.
Comment 3 Bill Nottingham 2002-03-26 15:41:24 EST

*** This bug has been marked as a duplicate of 61910 ***

Note You need to log in before you can comment on or make changes to this bug.