Bug 61839 - how do i get the root prevliges
Summary: how do i get the root prevliges
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: zlib (Show other bugs)
(Show other bugs)
Version: 7.2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-25 04:59 UTC by Need Real Name
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-25 04:59:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-03-25 04:59:08 UTC
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Trond Eivind Glomsrxd 2002-03-25 15:19:07 UTC
That's not a bug report, that's a question.

Comment 2 Need Real Name 2002-03-26 19:35:53 UTC
could you please answer the question. I would be grateful ..
Linux 7.2 Kernel 2.4.17

Comment 3 Trond Eivind Glomsrxd 2002-03-26 23:59:56 UTC
Bugzilla is not support channel.


Note You need to log in before you can comment on or make changes to this bug.