Bug 618784 - [abrt] crash in nautilus-2.30.1-3.fc13: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] crash in nautilus-2.30.1-3.fc13: Process /usr/bin/nautilus was killed ...
Status: CLOSED DUPLICATE of bug 600826
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:48f479c39ebaa6c4d071636fff4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-27 13:55 EDT by Roumano
Modified: 2015-03-03 17:51 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 15:01:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.99 KB, text/plain)
2010-07-27 13:55 EDT, Roumano
no flags Details

  None (edit)
Description Roumano 2010-07-27 13:55:32 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
global_uuid: 48f479c39ebaa6c4d071636fff495a92d760996a
kernel: 2.6.33.5-124.fc13.x86_64
package: nautilus-2.30.1-3.fc13
rating: 3
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Roumano 2010-07-27 13:55:34 EDT
Created attachment 434787 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 15:01:28 EST

*** This bug has been marked as a duplicate of bug 600826 ***
Comment 3 Karel Klíč 2010-11-08 15:01:28 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #600826.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.