Bug 618860 - request addendum to minimum requirements page
Summary: request addendum to minimum requirements page
Status: CLOSED DUPLICATE of bug 614668
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Technical_Notes   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Ryan Lerch
QA Contact: ecs-bugs
URL:
Whiteboard:
Keywords: Documentation
Depends On: 606414
Blocks: 614668
TreeView+ depends on / blocked
 
Reported: 2010-07-27 21:36 UTC by Ryan Lerch
Modified: 2016-06-17 21:08 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 606414
Environment:
Last Closed: 2010-09-21 05:28:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Ryan Lerch 2010-09-21 05:28:49 UTC

*** This bug has been marked as a duplicate of bug 614668 ***


Note You need to log in before you can comment on or make changes to this bug.