Bug 61982 - Got a "System Enivronment" in package tree view
Got a "System Enivronment" in package tree view
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: specspo (Show other bugs)
skipjack-beta1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-26 10:48 EST by Alexander Larsson
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-26 11:52:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexander Larsson 2002-03-26 10:48:40 EST
Then selecting "Custom" packages in the Skipjack beta i get a "System
Enivronment" in the tree view (in addition to the "System Environment". All it
contains is an empty "Base" directory.
Comment 1 Bill Nottingham 2002-03-26 15:09:53 EST
Specspo ate a package group, since fixed.

Note You need to log in before you can comment on or make changes to this bug.