Bug 61986 - gtkhtml-devel 1.0.2 required, but not available
gtkhtml-devel 1.0.2 required, but not available
Status: CLOSED NOTABUG
Product: Red Hat Raw Hide
Classification: Retired
Component: evolution (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-26 11:20 EST by josef radinger
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-26 11:20:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description josef radinger 2002-03-26 11:20:10 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.0 (X11; Linux i686; U;) Gecko/20020313

Description of problem:
it seems that gtkhtml is not available in rawhide. gnomehide (i know
unsupported) has an old version, too.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. rpm --rebuild --target i686 evolution-1.0.3-1.src.rpm

	

Additional info:
Comment 1 Jeremy Katz 2002-03-26 12:05:16 EST
Patience is a virtue...  it's there but I don't think that rawhide has finished
syncing yet.

Note You need to log in before you can comment on or make changes to this bug.