Bug 620035 - [abrt] crash in rygel-0.6.0-1.fc13: Process /usr/bin/rygel was killed by signal 11 (SIGSEGV)
[abrt] crash in rygel-0.6.0-1.fc13: Process /usr/bin/rygel was killed by sign...
Status: CLOSED DUPLICATE of bug 603256
Product: Fedora
Classification: Fedora
Component: rygel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:e828259b3ebbb60b147d6cd04ce...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-31 10:32 EDT by Alexander Kurtakov
Modified: 2010-08-08 11:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-08 11:27:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.04 KB, text/plain)
2010-07-31 10:32 EDT, Alexander Kurtakov
no flags Details

  None (edit)
Description Alexander Kurtakov 2010-07-31 10:32:02 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: rygel
component: rygel
crash_function: rygel_media_export_harvester_push_if_changed_or_unknown
executable: /usr/bin/rygel
global_uuid: e828259b3ebbb60b147d6cd04ce0fc33ef7f0caa
kernel: 2.6.33.6-147.fc13.i686
package: rygel-0.6.0-1.fc13
rating: 4
reason: Process /usr/bin/rygel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Alexander Kurtakov 2010-07-31 10:32:07 EDT
Created attachment 435759 [details]
File: backtrace
Comment 2 Peter Robinson 2010-08-08 11:27:38 EDT

*** This bug has been marked as a duplicate of bug 603256 ***

Note You need to log in before you can comment on or make changes to this bug.