Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 620154 - F14 Dep install probelm
F14 Dep install probelm
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: calibre (Show other bugs)
14
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-01 06:13 EDT by Frank Murphy
Modified: 2010-08-01 06:47 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-01 06:47:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Yum c&p from screen (5.02 KB, application/octet-stream)
2010-08-01 06:13 EDT, Frank Murphy
no flags Details

  None (edit)
Description Frank Murphy 2010-08-01 06:13:35 EDT
Created attachment 435847 [details]
Yum c&p from screen

Description of problem: Can't Install

Version-Release number of selected component (if applicable):
The latest from F14 (sorry different box, physical pain on a Sunday morn)
Comment 1 Frank Murphy 2010-08-01 06:47:57 EDT
Just Frank going cracked.

Note You need to log in before you can comment on or make changes to this bug.