Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 620358 - RFE: Update to 0.87 (patch included).
RFE: Update to 0.87 (patch included).
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: springlobby (Show other bugs)
13
All Linux
low Severity medium
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-02 06:08 EDT by Gilboa Davara
Modified: 2010-08-25 21:02 EDT (History)
2 users (show)

See Also:
Fixed In Version: springlobby-0.95-1.fc13
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-25 21:02:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Spec file patch. (926 bytes, patch)
2010-08-02 06:08 EDT, Gilboa Davara
no flags Details | Diff

  None (edit)
Description Gilboa Davara 2010-08-02 06:08:32 EDT
Created attachment 435992 [details]
Spec file patch.

As the title suggests.
I've built it locally and seems to be working just fine.
Comment 1 Fedora Update System 2010-08-16 17:59:09 EDT
springlobby-0.95-1.fc13 has been submitted as an update for Fedora 13.
http://admin.fedoraproject.org/updates/springlobby-0.95-1.fc13
Comment 2 Fedora Update System 2010-08-17 01:29:32 EDT
springlobby-0.95-1.fc13 has been pushed to the Fedora 13 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update springlobby'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/springlobby-0.95-1.fc13
Comment 3 Gilboa Davara 2010-08-18 06:05:22 EDT
Thanks.

I'll test it and report back.
Comment 4 Fedora Update System 2010-08-25 21:02:03 EDT
springlobby-0.95-1.fc13 has been pushed to the Fedora 13 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.