Bug 620493 - [abrt] crash in telepathy-gabble-0.9.11-2.fc13: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-gabble-0.9.11-2.fc13: Process /usr/libexec/telepath...
Status: CLOSED DUPLICATE of bug 627804
Product: Fedora
Classification: Fedora
Component: telepathy-gabble (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:ba6175f1b1406cac2ab4d3670ad...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-02 13:05 EDT by tungt84
Modified: 2010-11-09 08:46 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:46:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.29 KB, text/plain)
2010-08-02 13:05 EDT, tungt84
no flags Details

  None (edit)
Description tungt84 2010-08-02 13:05:53 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/telepathy-gabble
component: telepathy-gabble
crash_function: IA__g_type_check_instance_is_a
executable: /usr/libexec/telepathy-gabble
global_uuid: ba6175f1b1406cac2ab4d3670ade9978a070a726
kernel: 2.6.33.6-147.fc13.x86_64
package: telepathy-gabble-0.9.11-2.fc13
rating: 4
reason: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 tungt84 2010-08-02 13:05:56 EDT
Created attachment 436071 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:46:56 EST

*** This bug has been marked as a duplicate of bug 627804 ***
Comment 3 Karel Klíč 2010-11-09 08:46:56 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #627804.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.