Bug 620497 - [abrt] crash in gnome-terminal-2.30.1-1.fc13: raise: Process /usr/bin/gnome-terminal was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-terminal-2.30.1-1.fc13: raise: Process /usr/bin/gnome-t...
Status: CLOSED DUPLICATE of bug 613675
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:086ec06633cf2f388c7bcce0dd2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-02 13:23 EDT by Akshay Dua
Modified: 2010-11-09 11:29 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:29:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (8.56 KB, text/plain)
2010-08-02 13:23 EDT, Akshay Dua
no flags Details

  None (edit)
Description Akshay Dua 2010-08-02 13:23:47 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-terminal
component: gnome-terminal
crash_function: raise
executable: /usr/bin/gnome-terminal
global_uuid: 086ec06633cf2f388c7bcce0dd2b0d0ae2014b4f
kernel: 2.6.33.6-147.fc13.i686.PAE
package: gnome-terminal-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/gnome-terminal was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Akshay Dua 2010-08-02 13:23:49 EDT
Created attachment 436074 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:29:45 EST

*** This bug has been marked as a duplicate of bug 613675 ***
Comment 3 Karel Klíč 2010-11-09 11:29:45 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #613675.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.