Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 620670 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:1be52c9b514444c7a00d3973070...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-03 04:48 EDT by Gianluca Varisco
Modified: 2010-08-24 04:05 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-24 04:05:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.39 KB, text/plain)
2010-08-03 04:48 EDT, Gianluca Varisco
no flags Details

  None (edit)
Description Gianluca Varisco 2010-08-03 04:48:33 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 1be52c9b514444c7a00d3973070dfe4178e29f18
kernel: 2.6.33.6-147.fc13.x86_64
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Gianluca Varisco 2010-08-03 04:48:37 EDT
Created attachment 436213 [details]
File: backtrace
Comment 2 Peter Robinson 2010-08-24 04:05:13 EDT

*** This bug has been marked as a duplicate of bug 607863 ***

Note You need to log in before you can comment on or make changes to this bug.