Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 620705 - autoconf-2.68 is available
autoconf-2.68 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: autoconf (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Karsten Hopp
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-03 06:02 EDT by Upstream Release Monitoring
Modified: 2011-01-24 07:00 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-24 07:00:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-08-03 06:02:25 EDT
Latest upstream release: 2.67
Current version in Fedora Rawhide: 2.66
URL: http://ftp.gnu.org/gnu/autoconf/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Upstream Release Monitoring 2010-09-23 06:02:10 EDT
Latest upstream release: 2.68
Current version in Fedora Rawhide: 2.66
URL: http://ftp.gnu.org/gnu/autoconf/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 2 Account closed by user 2010-11-27 10:15:11 EST
ping!

is there any wrong in 2.68 ?
Comment 3 Karsten Hopp 2011-01-24 07:00:30 EST
same here, autoconf-2.28-1.fc15 is in Rawhide since Dec, 06th

Note You need to log in before you can comment on or make changes to this bug.