Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 621564 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:0978eb616fb3d558fe3d93e5194...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-05 09:44 EDT by Miloslav Trmač
Modified: 2010-08-24 04:05 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-24 04:05:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.30 KB, text/plain)
2010-08-05 09:44 EDT, Miloslav Trmač
no flags Details

  None (edit)
Description Miloslav Trmač 2010-08-05 09:44:23 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 0978eb616fb3d558fe3d93e51942e5e326718a61
kernel: 2.6.33.6-147.2.4.fc13.x86_64
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Miloslav Trmač 2010-08-05 09:44:26 EDT
Created attachment 436852 [details]
File: backtrace
Comment 2 Peter Robinson 2010-08-24 04:05:19 EDT

*** This bug has been marked as a duplicate of bug 607863 ***

Note You need to log in before you can comment on or make changes to this bug.