Bug 622073 - [abrt] crash in firefox-3.6.7-1.fc13: Process /usr/lib/firefox-3.6/firefox was killed by signal 11 (SIGSEGV)
[abrt] crash in firefox-3.6.7-1.fc13: Process /usr/lib/firefox-3.6/firefox wa...
Status: CLOSED DUPLICATE of bug 612329
Product: Fedora
Classification: Fedora
Component: firefox (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:d1372977cbd33c235a0144167ae...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-06 21:42 EDT by m-ochi
Modified: 2010-11-09 09:42 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 09:42:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (87.00 KB, text/plain)
2010-08-06 21:42 EDT, m-ochi
no flags Details

  None (edit)
Description m-ochi 2010-08-06 21:42:54 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/firefox-3.6/firefox -UILocale ja
component: firefox
executable: /usr/lib/firefox-3.6/firefox
global_uuid: d1372977cbd33c235a0144167aee08f81b1a81bb
kernel: 2.6.33.6-147.fc13.i686.PAE
package: firefox-3.6.7-1.fc13
rating: 4
reason: Process /usr/lib/firefox-3.6/firefox was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 m-ochi 2010-08-06 21:42:57 EDT
Created attachment 437289 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 09:42:17 EST

*** This bug has been marked as a duplicate of bug 612329 ***
Comment 3 Karel Klíč 2010-11-09 09:42:17 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #612329.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.