Bug 622083 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Keywords:
Status: CLOSED DUPLICATE of bug 607863
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:24ec45eead5a49f71be97f96678...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-07 05:32 UTC by Dante
Modified: 2010-08-24 08:05 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-08-24 08:05:57 UTC


Attachments (Terms of Use)
File: backtrace (11.14 KB, text/plain)
2010-08-07 05:32 UTC, Dante
no flags Details

Description Dante 2010-08-07 05:32:17 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 24ec45eead5a49f71be97f9667820717ccb03877
kernel: 2.6.33.6-147.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Dante 2010-08-07 05:32:20 UTC
Created attachment 437305 [details]
File: backtrace

Comment 2 Peter Robinson 2010-08-24 08:05:57 UTC

*** This bug has been marked as a duplicate of bug 607863 ***


Note You need to log in before you can comment on or make changes to this bug.