Bug 622098 - iptables-1.4.9.1 is available
iptables-1.4.9.1 is available
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: iptables (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Thomas Woerner
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-07 06:12 EDT by Upstream Release Monitoring
Modified: 2010-09-13 09:28 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-13 09:28:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-08-07 06:12:27 EDT
Latest upstream release: 1.4.9.1
Current version in Fedora Rawhide: 1.4.9
URL: http://www.iptables.org/projects/iptables/files/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Thomas Woerner 2010-09-13 09:28:31 EDT
Version 1.4.9.1 does not contain any changes that are relevant to the Fedora package.

Therefore I am closing this as NOT A BUG.

Note You need to log in before you can comment on or make changes to this bug.