Bug 622130 - [abrt] crash in epiphany-2.30.2-1.fc13: raise: Process /usr/bin/epiphany was killed by signal 6 (SIGABRT)
[abrt] crash in epiphany-2.30.2-1.fc13: raise: Process /usr/bin/epiphany was ...
Status: CLOSED DUPLICATE of bug 596513
Product: Fedora
Classification: Fedora
Component: epiphany (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:c86b0951c154e91b2a0b7819304...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-07 10:13 EDT by Oliver Jan Krylow
Modified: 2010-11-09 11:02 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:02:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.82 KB, text/plain)
2010-08-07 10:13 EDT, Oliver Jan Krylow
no flags Details

  None (edit)
Description Oliver Jan Krylow 2010-08-07 10:13:40 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: epiphany
component: epiphany
crash_function: raise
executable: /usr/bin/epiphany
global_uuid: c86b0951c154e91b2a0b7819304b0834edf83ae4
kernel: 2.6.33.6-147.2.4.fc13.i686
package: epiphany-2.30.2-1.fc13
rating: 4
reason: Process /usr/bin/epiphany was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Oliver Jan Krylow 2010-08-07 10:13:43 EDT
Created attachment 437342 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:02:14 EST

*** This bug has been marked as a duplicate of bug 596513 ***
Comment 3 Karel Klíč 2010-11-09 11:02:14 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #596513.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.