Bug 622299 - [abrt] crash in gnome-system-monitor-2.28.1-1.fc13: raise: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-system-monitor-2.28.1-1.fc13: raise: Process /usr/bin/g...
Status: CLOSED DUPLICATE of bug 625196
Product: Fedora
Classification: Fedora
Component: gnome-system-monitor (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Søren Sandmann Pedersen
Fedora Extras Quality Assurance
abrt_hash:16073ca2fc86a495ace02046bd7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-08 15:18 EDT by Johnray Fuller
Modified: 2014-06-18 05:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 14:41:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.68 KB, text/plain)
2010-08-08 15:18 EDT, Johnray Fuller
no flags Details

  None (edit)
Description Johnray Fuller 2010-08-08 15:18:29 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-system-monitor
component: gnome-system-monitor
crash_function: raise
executable: /usr/bin/gnome-system-monitor
global_uuid: 16073ca2fc86a495ace02046bd7d48d46ab93fd1
kernel: 2.6.33.6-147.fc13.x86_64
package: gnome-system-monitor-2.28.1-1.fc13
rating: 4
reason: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Johnray Fuller 2010-08-08 15:18:32 EDT
Created attachment 437469 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 14:41:43 EST

*** This bug has been marked as a duplicate of bug 625196 ***
Comment 3 Karel Klíč 2010-11-08 14:41:43 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #625196.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.