Bug 62232 - Generate rules to use automake-X.Y, not automake
Generate rules to use automake-X.Y, not automake
Status: CLOSED DUPLICATE of bug 61591
Product: Red Hat Raw Hide
Classification: Retired
Component: automake15 (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jens Petersen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-28 12:26 EST by Jeff Johnson
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-02 00:00:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeff Johnson 2002-03-28 12:26:08 EST
The files generated by automake-X.Y (ditto autoconf)
should invoke automake-X.Y, not automake, to
regenerate autoconfigured files.
Comment 1 Jens Petersen 2002-04-02 03:36:22 EST

*** This bug has been marked as a duplicate of 61591 ***

Note You need to log in before you can comment on or make changes to this bug.